


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Köln: Aldi Pop-up Bistro ist eröffnet - www.cafe-future.net</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta name="keywords" content="K&Atilde;&para;ln: Aldi Pop-up Bistro ist er&Atilde;&para;ffnet"/>
<meta name="description" content="Gemeinsam mit 350 geladenen Gästen aus Wirtschaft, Medien und Kultur hat Aldi Süd am gestrigen Mittwochabend am Kölner Mediapark die Eröffnung des ersten Aldi Bistros gefeiert. Durch den Abend führte Moderator Jochen Schropp. Kulinarische Kostproben aus dem Bistro-Speiseplan sorgten für Genussmomente, die passende Musik steuerte Rapper Fargo bei"/>
  <meta name="news_keywords" content="K&Atilde;&para;ln: Aldi Pop-up Bistro ist er&Atilde;&para;ffnet " />


<meta name="Audience" content="Entscheider, Manager, Führungskräfte, Mittelstand, Dienstleister, Industrie, Handel, Gewerbe, Hoteliers, Gastronomen, Wirtschaftsleiter" />

<meta name="author" content="Cafe-Future.net" />
<meta name="publisher" content="Deutscher Fachverlag GmbH" />
<meta name="copyright" content="Deutscher Fachverlag GmbH" />
<meta name="revisit-after" content="2 days" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Cafe-Future.net News als RSS-Feed" href="/rss/feeds/feed20.rss" />

<script type="text/javascript" src="/javascript/standard.js"></script>
<script type="text/javascript" src="/javascript/site-lib/hoverMainNav.js"></script>
<script type="text/javascript" src="/javascript/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/javascript/flash_detect.js"></script>
<script type="text/javascript" src="/javascript/swfobject.js"></script>
<script type="text/javascript">swfobject.switchOffAutoHideShow();</script>
<script type="text/javascript" src="/javascript/jquery-1.4.2.min.js"></script>
<link href="/javascript/lib/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/javascript/jq-actions.js"></script>
<script type="text/javascript" src="/javascript/lib/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/javascript/lib/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<link href="/css/main.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Köln: Aldi Pop-up Bistro ist eröffnet" />
<meta property="og:image" content="http://www.cafe-future.net/news/pics/artikel3-24621-org.jpg" />
<meta property="og:description" content="Gemeinsam mit 350 geladenen Gästen aus Wirtschaft, Medien und Kultur hat Aldi Süd am gestrigen Mittwochabend am Kölner Mediapark die Eröffnung des ersten Aldi Bistros gefeiert. Durch den Abend führte Moderator Jochen Schropp. Kulinarische Kostproben aus dem Bistro-Speiseplan sorgten für Genussmomente, die passende Musik steuerte Rapper Fargo bei" />
<meta property="og:url" content="http://www.cafe-future.net/news/pages/show.php?timer=0&params=&currPage=1&id=37369" />
<script type="text/javascript">
  var Ads_BA_ADIDsite="cafe-future.de"; 
  var Ads_BA_ADIDsection="rotation";
  var Ads_BA_keyword=''; // Targeting-Kriterium
</script>
<script type="text/javascript" src="/javascript/adlib.js"></script>

</head>
<body onload="startOnLoadFunctions();" onunload="startOnUnloadFunctions();" >
      <script type="text/javascript">
        ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745517', params: { loc: '100' }};
      </script><div id="Ads_BA_TakeOver">
<div id="main-container" class="cfnet">
  <div id="hams-top1"><div class="fl-right"><div id="5507674" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507674] = { sizeid: '1', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507674);
      </script><div id="5507678" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507678] = { sizeid: '225', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507678);
      </script></div></div>
  <div class="clear"></div>
    <a name="top"></a>
  <div id="head-container"  >
    
<div id="head-logo-hl"><a href="/"><img src="/gif/logos/logo-big-cfn.gif" width="200" height="80" alt="Cafe-Future.net" title="Cafe-Future.net"/></a></div>
<div id="head-logo-nav"><a href="/gastro/aktuell/pages/index.php"><img src="/gif/logos/logo-small-fs.gif" alt="foodservice" title="foodservice" width="100" height="50" /></a><a href="/gv/aktuell/pages/index.php"><img src="/gif/logos/logo-small-gv.gif" alt="gv-praxis" title="gv-praxis" width="110" height="50" /></a><a href="/fse/aktuell/pages/index.php"><img src="/gif/logos/logo-small-fse.gif" alt="FoodServic Europe &amp; Middle East" title="FoodServic Europe &amp; Middle East" width="125" height="50" /></a></div>
<div id="head-subline">Die Plattform für den Ausser-Haus-Markt</div>





    <ul id="main-nav">
  <li id="nav-items-gastro" class="top-level">
    |<a href="/gastro/aktuell/pages/index.php">Gastronomie</a><br />
    <ul class="detail-level">
      <li><a href="/gastro/branchennews/pages/index.php">Branchennews</a></li>
      <li><a href="/gastro/industrienews/pages/index.php">Industrienews</a></li>
      <li><a href="/gastro/foodproduktnews/pages/index.php">Produktnews Food</a></li>
      <li><a href="/gastro/technikproduktnews/pages/index.php">Produktnews Technik</a></li>
      <li><a href="/gastro/gesetze/pages/index.php">Gesetze/Richtlinien</a></li>
      <li><a href="/gastro/rankings/pages/">Rankings</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
      <li><a href="/boersen/jobs/">Jobbörse</a></li>
            <li><a href="/abo/printarchiv/">Printarchiv</a></li>
      <li class="last"><a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a></li>
    </ul>
  </li>
  <li id="nav-items-gv" class="top-level">
    |<a href="/gv/aktuell/pages/index.php">GV/Catering</a>
    <ul class="detail-level">
      <li><a href="/gv/branchennews/pages/index.php">Branchennews</a></li>
      <li><a href="/gv/industrienews/pages/index.php">Industrienews</a></li>
      <li><a href="/gv/foodproduktnews/pages/index.php">Produktnews Food</a></li>
      <li><a href="/gv/technikproduktnews/pages/index.php">Produktnews Technik</a></li>
      <li><a href="/schule">Ess-Klasse junior</a></li>
      <li><a href="/gv/gesetze/pages/index.php">Gesetze/Richtlinien</a></li>
      <li><a href="/gv/rankings/pages/">Rankings</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
      <li><a href="/boersen/jobs/">Jobbörse</a></li>
            <li><a href="/abo/printarchiv/">Printarchiv</a></li>
      <li class="last"><a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a></li>
    </ul>
  </li>

  <li id="nav-items-fse" class="top-level">
    |<a href="/fse/aktuell/pages/index.php">International</a>
    <ul class="detail-level">
      <li><a href="http://www.food-service-europe.com/market" rel="external" >Market Information</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
            <li class="small-navi-font"><a style="line-height:1.1em; height:15px;" href="http://www.food-service-europe.com/aboutus/profile/" rel="external" ><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
      <li class="small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=127" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service (Russland)</span></a></li>
      <li class="small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=11" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service (Polen)</span></a></li>
	  <li class="last small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=182" rel="external" ><span style="font-size:0.8em; padding:0px;">FoodService India</span></a></li>
      <!-- li class="last small-navi-font"><a style="line-height:1.1em; height:15px;"  href="http://www.foodservice.cz" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">(Tschechien/Slowakei)</span></a></li -->
   </ul>
  </li>
  
  <li id="nav-items-rankings" class="top-level">|<a href="/rankings/pages/">Rankings</a>
    <ul class="detail-level">
      <li><a href="/gastro/rankings/pages/index.php">Gastronomie</a></li>
      <li><a href="/gv/rankings/pages/index.php">GV/Catering</a></li>
      <li><a href="/fse/rankings/pages/index.php">International</a></li>
      <li><a href="/ahm/rankings/pages/index.php">Ausser-Haus-Markt</a></li>
    </ul>
  </li>
  
  <li id="nav-items-bild" class="top-level">|<a href="/galerie/pages/">Bildergalerien</a>
    <ul class="detail-level">
      <li><a href="/galerie/pages/rubrik.php?id=1">Events</a></li>
      <li class="last"><a href="/galerie/pages/rubrik.php?id=3">Study Tours</a></li>      
    </ul>
  </li>
  <li id="nav-items-termin" class="top-level">|<a href="/termine/index.php">Termine</a>
    <ul class="detail-level">
      <li><a href="/termine/events/pages/">Fachevents</a></li>
      <li class="last"><a href="/termine/messen/pages/">Messen & Seminare</a></li>
    </ul>
  </li>
  <li id="nav-items-abo" class="top-level">|<a href="/abo/pages/">Abonnement</a>
    <ul class="detail-level">
      <li><a href="/abo/gastro/abonnement.php?aboid=1">food-service</a></li>
      <li><a href="/abo/gv/abonnement.php?aboid=2">gv-praxis</a></li>
      <li class="small-navi-font"><a style="line-height:1.1em; height:15px;" href="/abo/fse/abonnement.php?aboid=3"><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
      <li><a href="/abo/printarchiv/">Print-Archiv</a></li>
      <li class="last"><a href="/abo/newsletter/pages/index.php">Newsletter</a></li>
    </ul>
  </li>
  <li id="nav-items-kontakt" class="top-level">|<a href="/service/mediadaten/">Mediadaten</a></li>
  <li id="nav-items-epaper" class="top-level">|<a href="/abo/epaper/">E-Paper</a>
    <ul class="detail-level">
        <li><a href="/abo/epaper/fs/">food-service</a></li>
        <li ><a href="/abo/epaper/gv/">gv-praxis</a></li>
        <li class="last small-navi-font"><a style="line-height:1.1em; height:15px;" href="/abo/epaper/fse/"><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
    </ul>
  </li>
  <li id="nav-items-kontakt" class="top-level">|<a href="/service/shop/cart.php">Shop</a></li>
</ul>    <div id="head-subnav-container">
  <div id="path"><a href="/">| Home |</a></div>
  <div id="sub-nav">
    |<a href="/service/kontakt/">Kontakt</a> 
        |<a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a> 
    |<a href="/stars-plus/">Stars</a>| 
  </div>
</div>     <div id="head-search">
  <form id="zentraleSuche" action="/archiv/onlinearchiv/findex.php" method="get" accept-charset="UTF-8">
  <div>
  <input type="text" name="keyword" class="suchfeld" value="Suche"/>
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="schnellsuche" value="1" />
    <a href="javascript:document.forms['zentraleSuche'].submit();void(0);">Suche</a>
  </div>
  </form>
</div>
    <div class="clear"></div>
  </div>
  
  <div id="icon-bar">
    <a href="http://www.facebook.com/cafefuture" rel="external"><img src="/gif/layout/icon/icon_facebook.gif" height="27" width="27" alt="Facebook" /></a>
    <a href="http://www.twitter.com/cafefuture" rel="external"><img src="/gif/layout/icon/icon_twitter.gif" height="27" width="27" alt="Twitter" /></a>
    <a href="/rss/pages/"><img src="/gif/layout/icon/icon_rss.gif" height="27" width="27" alt="RSS" /></a>
  </div>
    <!-- #BeginEditable "BodyText" -->
  <div id="main-content" >
  	



<div class="box">
  <h2>
    <span class="druck-icon">
      <a href="/print.prl?which=%2Fnews%2Fpages%2Fshow%2Ephp%3Fid%3D37369"><img src="/gif/layout/icon/drucken.gif" alt="Artikel drucken"/></a>
    </span>
    Ausser-Haus-Markt Allgemein 
   </h2>
  

  
  
  <div class="top-element">
   <h3 class="linknull">Köln: Aldi Pop-up Bistro ist eröffnet        </h3>
    
    
    
      <div class="bild-links" style="width: 250px">
    <a href="/news/pics/24621-org.jpg" rel="external">
      <img src="/news/pics/artikel3-24621-org.jpg" width="250" height="166" alt="Direkt am künstlichen See im Kölner Mediapark gelegen, serviert das Aldi Bistro ein täglich wechselndes Dreigangmenü. Foto: Aldi Süd" />
    </a>
    <table border="0" cellpadding="0" cellspacing="0" style="width: 250px">
    <tr>
      <td class="bildunterschrift">Direkt am künstlichen See im Kölner Mediapark gelegen, serviert das Aldi Bistro ein täglich wechselndes Dreigangmenü. Foto: Aldi Süd</td>
      <td class="lupe">
        <a href="/news/pics/24621-org.jpg" rel="external"><img src="/gif/layout/icon/lupe.gif" alt="Vergrößern" /></a>
      </td>
    </tr>
    </table>
  </div><strong>Gemeinsam mit 350 geladenen Gästen aus Wirtschaft, Medien und Kultur hat Aldi Süd am gestrigen Mittwochabend am Kölner Mediapark die Eröffnung des ersten Aldi Bistros gefeiert. Durch den Abend führte Moderator Jochen Schropp. Kulinarische Kostproben aus dem Bistro-Speiseplan sorgten für Genussmomente, die passende Musik steuerte Rapper Fargo bei.</strong> <br /> <br />Seit heute können Interessierte während der dreimonatigen Laufzeit des Projekts (siehe <a rel="external" href="http://www.cafe-future.net/news/branchennews/Aldi-Sued-Discounter-startet-Pop-up-Bistro-in-Koeln_37270.html" target="_blank">Vorbericht </a>auf cafe-future.net) täglich von 11 bis 21 Uhr das Aldi Bistro am Kölner Mediapark besuchen. Jeden Tag steht ein Menü, bestehend aus Vorspeise, Hauptgang (drei Gerichte zur Wahl: mit Fleisch, mit Fisch, vegetarisch) und Nachtisch, zum Preis von 7,99 € zur Verfügung, die Komponenten können auch einzeln bestellt werden. <br /><br /><div id="5507676" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507676] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507676);
      </script>Die Menüs hat TV-Koch Robert Marx kreiert und dabei einen Plan für insgesamt drei Wochen aufgestellt. Nach drei Wochen werden die einzelnen Gerichte zu neuen Menüs kombiniert. „Natürlich war es eine besondere Herausforderung, über 100 Speisen auf einen Schlag zu kreieren, aber ich hatte mit dem Aldi Süd-Sortiment beste Voraussetzungen dafür“, erklärt der Maitre de Cuisine. <br /> <br />  <div class="bild-links" style="width: 250px">
    <a href="/news/pics/24622-org.jpg" rel="external">
      <img src="/news/pics/artikel3-24622-org.jpg" width="250" height="166" alt="Kreiert wurden die Gerichte des Bistros von TV-Koch Robert Marx. Foto: Aldi Süd" />
    </a>
    <table border="0" cellpadding="0" cellspacing="0" style="width: 250px">
    <tr>
      <td class="bildunterschrift">Kreiert wurden die Gerichte des Bistros von TV-Koch Robert Marx. Foto: Aldi Süd</td>
      <td class="lupe">
        <a href="/news/pics/24622-org.jpg" rel="external"><img src="/gif/layout/icon/lupe.gif" alt="Vergrößern" /></a>
      </td>
    </tr>
    </table>
  </div> Auf der Eröffnungsfeier kümmerte sich Robert Marx persönlich um das Wohl der Gäste. Aus dem Bistro-Speiseplan gab es unter anderem Zucchiniplätzchen mit Feta und Salat, Spaghetti mit Garnelen und Tomaten sowie Frikadellen mit Kohlrabi und Püree, alles frisch aus dem Aldi Süd-Sortiment zubereitet. <br /><br />Im Aldi Bistro erwartet die Gäste in den kommenden drei Monaten nicht nur ein abwechslungsreiches Speisenangebot zu einem attraktiven Preis-Leistungs-Verhältnis.<br /><br />Auch Sonderveranstaltungen stehen auf dem Programm, darunter eine Bastelaktion zum Muttertag am 13. Mai für Kinder gemeinsam mit ihren Vätern. <br /> <br />Begleitet wird das Pop-up-Projekt durch Aktivitäten auf den digitalen Kanälen. Eine eigene Website gibt Auskunft zu Angebot und Events, liefert aber auch weitergehende Infos zur Aldi-Philosophie, die das Stichwort 'Einfach' neuerdings massiv ins Zentrum der Kommunikation rückt. Auf der Facebook-Seite <a rel="external" href="http://www.facebook.com/ALDIBistro/" target="_blank">www.facebook.com/ALDIBistro/</a> finden sich die Tagesmenüs samt Rezepturen plus Einkaufsliste zum Nachkochen, die User sind zum Austausch eingeladen. <br /> <br />Wie es mit der Exkursion in gastronomische Gefilde weitergeht? Im Gespräch mit food-service bekräftigte Jeannette Thull, Hauptgeschäftsführerin Einkauf bei Aldi Süd, geplant sei zumindest eine weitere Pop-up-Location im Lauf des Jahres, Zeit und Ort sind noch offen. Ein dauerhafter Einstieg ins Gastro-Geschäft stehe aktuell aber nicht zur Diskussion. <br /> <br />Mehr über das Projekt Aldi Bistro gibt es in der Mai-Ausgabe von food-service zu lesen. <br /> <br /><a rel="external" href="http://www.aldi-bistro.de" target="_blank">www.aldi-bistro.de</a> <br /> <br /><a rel="external" href="http://www.aldi-sued.de" target="_blank">www.aldi-sued.de</a><br /> <br /><br />    
    27.04.2017, MW - Redaktion food-service / gv-praxis            
                          
            
            
             
      <div class="clear"></div>
	  
	  <br />
	  <iframe src="http://www.facebook.com/widgets/like.php?href=http://www.cafe-future.net/news/pages/show.php?id=37369" scrolling="no" frameborder="0" style="border:none; width:350px; height:80px"></iframe>
	  <br />
	  
          <br /><p><b>Weitere Branchennews vom 27.04.2017:</b></p>
      <div>
	<p class="linkgastro"><a href="/gastro/branchennews/pages/Frankfurt-Tortellini-to-go-von-Tellys-TST_37368.html">Frankfurt: Tortellini to go von Telly's TST</a><br /></p>

	<p class="linkgastro"><a href="/gastro/branchennews/pages/Subway-Verbucht-erfolgreichstes-Quartal-ueberhaupt-in-Deutschland_37362.html">Subway: Verbucht erfolgreichstes Quartal überhaupt in Deutschland</a><br /></p>

	<p class="linkgastro"><a href="/gastro/branchennews/pages/Deliveroo-Berlin-Bestellvolumen-vervierfacht_37360.html">Deliveroo Berlin: Bestellvolumen vervierfacht</a><br /></p>

	<p class="linknull"><a href="/news/branchennews/Netzwerk-Viertes-Frauenforum-Foodservice-voller-Feeling_37370.html">Netzwerk: Viertes Frauenforum Foodservice voller Feeling</a><br /></p>

	<p class="linknull"><a href="/news/branchennews/Business-Catering-Online-Marktplatz-Lemoncat-staerkt-Kapitalbasis_37363.html">Business Catering: Online-Marktplatz Lemoncat stärkt Kapitalbasis</a><br /></p>
</div>
      </div>

   
</div>



  </div>
  <!-- #EndEditable -->
  
  
        <div id="block-content">
      
			<div id="5507680" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507680] = { sizeid: '2522', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507680);
      </script>
      <!-- Bereich 1 -->
<!-- BLOCK Aktuelle Ausgabe -->
<div id="ausgabe-block" style="height:315px;">    <div class="box tableinter"  id="heftkasten-1">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 148px">
      <img src="/news/pics/artikel2-24523-org.jpg" width="148" height="210" alt="" />
    </span>
        <strong>Special Features </strong><br /><br /><strong>Ranking: Top 80 Coffee Bars in Europa 2016<br /><br />Interview: Henry McGovern, AmRest-Gründer<br /><br />Spanien: Nostrum - von HMR zu Quickservice<br /></strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> 
      </div>
    </div>    <div class="box tablegv" style="display:none;" id="heftkasten-2">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 144px">
      <img src="/news/pics/artikel2-24498-org.jpg" width="144" height="210" alt="" />
    </span>
        <strong>Wettbewerb: Preisträger der besten GV-Aktion<br /><br />Umfrage: Salatbar bleibt Frischegarant<br /><br />Education: Campo-Mensa wird zur Marke</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> 
      </div>
    </div>    <div class="box tablecafe" style="display:none;" id="heftkasten-3">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/news/special1/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 149px">
      <img src="/news/pics/artikel2-23457-org.jpg" width="149" height="210" alt="" />
    </span>
        <strong>Esskultur 2016+ im Fokus<br /><br />Food-Retter | Neue Geschäfte mit altem Gemüse</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> 
      </div>
    </div>    <div class="box tablegastro" style="display:none;" id="heftkasten-4">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 148px">
      <img src="/news/pics/artikel2-24230-org.jpg" width="148" height="210" alt="" />
    </span>
        <strong>Hamburg Special: Internorga<br /><br />Kaffeebars: Ranking, Player, Analysen<br /><br />Travel Location | Vegane Konzepte | Brennpunkte | GameChanger</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> 
      </div>
    </div>    <div class="box tablegv" style="display:none;" id="heftkasten-5">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/news/special2/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 149px">
      <img src="/news/pics/artikel2-24603-org.jpg" width="149" height="210" alt="" />
    </span>
        <strong>Care-Studie: Fakten | Trends |  Perspektiven<br /><br />60-seitige  Studie mit 48 Grafiken/Tabellen<br /><br />Eine  einzigartige Marktanalyse mit fünf Kapiteln über die Verpflegung in  Krankenhäusern. </strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> 
      </div>
    </div></div>

<!-- ENDE BLOCK Aktuelle Ausgabe -->
<div id="5507679" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507679] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507679);
      </script><br />
<!-- BLOCK Newsletter-Block -->
<br />
<div class="box-cfnet">
    <h2>| Newsletter |</h2> 
    <div class="element">
        <p>Alles, was die Branche bewegt - kompakt und übersichtlich im
            <b><a href="/abo/newsletter/pages/index.php">cafe-future.net Newsletter</a></b>.<br/>
            Kostenlos - Dreimal pro Woche.
        </p>
        <div style="width:289px; height: 51px; background-image:url('/gif/logos/newsletter.gif');">
            <p style="padding-top:10px;"><b><a href="/abo/newsletter/pages/index.php">| Newsletter abonnieren |</a></b></p>
        </div>
    </div>
</div><!-- ENDE BLOCK Newsletter-Block -->
<div id="5507671" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507671] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507671);
      </script><br />
<!-- BLOCK Galerie-Block (1 großes Bild) -->
<!-- Block Gallery -->
    <script src="/javascript/fenster.js" type="text/javascript"></script>    <div class="box">
    <h2>| Bildergalerien |</h2>
    <a href="/galerie/pages/rubrik.php?id=1">| Events |</a>
    <h3 style="margin-top: 3px;">Internationales Foodservice Forum</h3>
    <div class="fl-left" style="margin: 5px 18px 10px 0;"><img src="/galerie/pics/artikel/blockbig-11-artikel.jpg" width="286" alt="" /></div>
    <div class="fixfloat"><br/></div>
</div><!-- END Block Gallery --><!-- ENDE BLOCK Galerie-Block (1 großes Bild) -->
<div id="5507672" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507672] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507672);
      </script><br /><div id="5507675" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507675] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507675);
      </script><br /><!-- Bereich 1 ENDE -->    </div>
    

  <div id="footer">
    <div id="footer-tools"><a href="#top" class="upside">Seitenanfang</a> | <a href="/print.prl?which=%2Fnews%2Fpages%2Fshow%2Ephp%3Fid%3D37369" class="print">Seite drucken</a></div>
    <div id="footer-sitemap"><div class="col">
  <h4><a href="/gastro/aktuell/pages/index.php">Gastronomie</a></h4>
  <a href="/gastro/branchennews/pages/index.php">Branchennews</a><br />
  <a href="/gastro/industrienews/pages/index.php">Industrienews</a><br />
  <a href="/gastro/foodproduktnews/pages/index.php">Produktnews Food</a><br />
  <a href="/gastro/technikproduktnews/pages/index.php">Produktnews Technik</a><br />
  <a href="/gastro/gesetze/pages/index.php">Gesetze/Richtlinien</a><br />
  <a href="/gastro/rankings/pages/">Rankings</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
  <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a><br />
</div>
<div class="col">
  <h4><a href="/gv/aktuell/pages/index.php">GV/Catering</a></h4>
  <a href="/gv/branchennews/pages/index.php">Branchennews</a><br />
  <a href="/gv/industrienews/pages/index.php">Industrienews</a><br />
  <a href="/gv/foodproduktnews/pages/index.php">Produktnews Food</a><br />
  <a href="/gv/technikproduktnews/pages/index.php">Produktnews Technik</a><br />
  <a href="/schule">Ess-Klasse junior</a><br />
  <a href="/gv/gesetze/pages/index.php">Gesetze/Richtlinien</a><br />
  <a href="/gv/rankings/pages/">Rankings</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
  <a href="/gv/rankings/pages/">gv-praxis</a><br />
</div>
<div class="col">
  <h4><a href="/fse/aktuell/pages/index.php">International</a></h4>
  <a href="/fse/branchennews/pages/index.php">Branchennews</a><br />
  <a href="http://www.food-service-europe.com/market/rankings/pages/" rel="external" >Rankings</a><br />
  <a href="http://www.food-service-europe.com/trendscout/" rel="external" >Trendscout</a><br />
  <a href="http://www.food-service-europe.com/market/" rel="external" >Market Information</a><br />
  <a href="http://www.food-service-europe.com/blog/" rel="external" >Blog</a><br />
  <a href="http://www.food-service-europe.com/aboutus/profile/" rel="external" >FoodService Europe<br />&amp; Middle East</a><br />
</div>
<div class="col">
  <h4><a href="/rankings/pages/">Rankings</a></h4>
  <a href="/gastro/rankings/pages/index.php">Gastronomie</a><br />
  <a href="/gv/rankings/pages/index.php">GV/Catering</a><br />
  <a href="http://www.food-service-europe.com/market/rankings/pages/" rel="external" >International</a><br />
  <a href="/ahm/rankings/pages/index.php">Ausser-Haus-Markt</a><br />
</div>
<div class="col">
  <h4><a href="/galerie/pages/">Bildergalerien</a></h4>
  <a href="/galerie/pages/rubrik.php?id=1">Events</a><br />
  <a href="/galerie/pages/rubrik.php?id=3">Study Tours</a><br />
</div>

<div class="last-col">
  <h4><a href="/termine/index.php">Termine</a></h4>
  <a href="/termine/events/pages/">Fachevents</a><br />
  <a href="/termine/messen/pages/">Messen</a><br />
</div>

<div class="fixfloat"></div>
<div class="col">
  <h4><a href="/abo/pages/">Abonnement</a></h4>
  <a href="/abo/gastro/abonnement.php?aboid=1">food-service</a><br />
  <a href="/abo/gv/abonnement.php?aboid=2">gv-praxis</a><br />
  <a href="http://www.food-service-europe.com/subscriptions/" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/abo/printarchiv/">Print-Archiv</a><br />
  <a href="/abo/newsletter/pages/index.php">Newsletter</a><br />
</div>
<div class="col">
  <h4><a href="/service/mediadaten/">Service</a></h4>
  <a href="/service/mediadaten/">Mediadaten</a><br />
  <a href="/service/shop/cart.php">Shop</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
</div>

<div class="col">
  <h4><a href="/rss/pages/">RSS</a></h4>
  <a href="http://www.cafe-future.net/rss/feeds/feed20.rss" rel="external">feed</a><br />
</div>

<div class="col">
  <h4><a href="/service/kontakt/">Kontakt</a></h4>
  <a href="/service/kontakt/gastro/">food-service</a><br />
  <a href="/service/kontakt/gv/">gv-praxis</a><br />
  <a href="http://www.food-service-europe.com/aboutus/contact/" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/service/kontakt/pages/">cafe-future.net</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=40">Food -Service (CR/SR)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=11">Food Service (Polen)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=127">Food Service (Russland)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=10">Hotel &amp; GV-Praxis</a><br />
</div>


<div class="col">
  <h4><a href="/abo/printarchiv/">Print-Archiv</a></h4>
  <a href="/abo/printarchiv/gvpr/findex.php" rel="external">gv-praxis</a><br />
  <a href="/abo/printarchiv/fs/findex.php" rel="external">food-service</a><br />
  <a href="/abo/printarchiv/fse/findex.php" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/abo/printarchiv/ngz/findex.php" rel="external">Der Hotelier</a><br />
</div>


<div class="last-col">
  <h4><a href="/service/impressum/index.php">Impressum</a></h4>
  <a href="javascript:void();" onclick="window.open('/datenschutz/','datenschutz','width=515,height=575,scrollbars=yes,toolbar=no,resizable=no')">Datenschutz</a>
</div> 

<div class="fixfloat"></div>
</div>
    <div id="copyrightdesign"><img src="/gif/dfv_Mediengruppe_150x32.png" alt="dfv Mediengruppe"><br/><br/>Copyright: &copy; <a href="http://www.dfv.de" title="Deutscher Fachverlag GmbH">Deutscher Fachverlag GmbH</a>; <a href="/service/impressum/index.php">Impressum</a>; <a href="javascript:void(0);" onclick="window.open('/datenschutz/','datenschutz','width=515,height=575,scrollbars=yes,toolbar=no,resizable=no')">Datenschutz</a><br />
</div>
    Anregungen &amp; Kommentare an <a href="mailto:info@cafe-future.net">info@cafe-future.net</a><br />
<br />
Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen
Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.  </div>
</div>


<div id="sky-banner">
  <div id="hams-hockey1"></div>
  <div id="hams-sky1"><div id="5507677" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507677] = { sizeid: '154', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507677);
      </script></div>
</div>
<div class="clear"></div>

<div id="fly">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
  var iam_data = {"mg":"yes","st":"cafefutu","cp":"/news","oc":"Newspaes0000","sv":"ke","co":"/news/pages/show.php"}
  iom.c(iam_data); 
</script> 
<!--/SZM -->    </div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7318232-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['cf2._setAccount', 'UA-7318232-3']);
  _gaq.push(['cf2._gat._anonymizeIp']);
  _gaq.push(['cf2._trackPageview']);  

  _gaq.push(['internetservice._setAccount', 'UA-23441431-1']);
  _gaq.push(['internetservice._gat._anonymizeIp']);
  _gaq.push(['internetservice._trackPageview']);
  _gaq.push(['internetservice._trackPageLoadTime']);  
  
  _gaq.push(['internetservice2._setAccount', 'UA-23441431-3']);
  _gaq.push(['internetservice2._gat._anonymizeIp']);
  _gaq.push(['internetservice2._trackPageview']);
  _gaq.push(['internetservice2._trackPageLoadTime']);   

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  

<script class="kxct" data-id="JUILxRQI" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUILxRQI"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

</div>

</body>
</html>
