


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>UK: Busaba Eathai vermeldet Umsatzplus von 6 % - www.cafe-future.net</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta name="keywords" content="UK: Busaba Eathai vermeldet Umsatzplus von 6 %"/>
<meta name="description" content="Busaba Eathai, das Thai-Konzept von Alan Yau unter der Leitung von CEO Jason Myers, hat gerade seinen Jahresbericht herausgebracht und berichtet von einer tollen Entwicklung."/>
  <meta name="news_keywords" content="UK: Busaba Eathai vermeldet Umsatzplus von 6 % " />


<meta name="Audience" content="Entscheider, Manager, Führungskräfte, Mittelstand, Dienstleister, Industrie, Handel, Gewerbe, Hoteliers, Gastronomen, Wirtschaftsleiter" />

<meta name="author" content="Cafe-Future.net" />
<meta name="publisher" content="Deutscher Fachverlag GmbH" />
<meta name="copyright" content="Deutscher Fachverlag GmbH" />
<meta name="revisit-after" content="2 days" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Cafe-Future.net News als RSS-Feed" href="/rss/feeds/feed20.rss" />

<script type="text/javascript" src="/javascript/standard.js"></script>
<script type="text/javascript" src="/javascript/site-lib/hoverMainNav.js"></script>
<script type="text/javascript" src="/javascript/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/javascript/flash_detect.js"></script>
<script type="text/javascript" src="/javascript/swfobject.js"></script>
<script type="text/javascript">swfobject.switchOffAutoHideShow();</script>
<script type="text/javascript" src="/javascript/jquery-1.4.2.min.js"></script>
<link href="/javascript/lib/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/javascript/jq-actions.js"></script>
<script type="text/javascript" src="/javascript/lib/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/javascript/lib/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<link href="/css/main.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="UK: Busaba Eathai vermeldet Umsatzplus von 6 %" />
<meta property="og:image" content="http://www.cafe-future.net/news/pics/artikel3-23265-org.jpg" />
<meta property="og:description" content="Busaba Eathai, das Thai-Konzept von Alan Yau unter der Leitung von CEO Jason Myers, hat gerade seinen Jahresbericht herausgebracht und berichtet von einer tollen Entwicklung." />
<meta property="og:url" content="http://www.cafe-future.net/news/pages/show.php?timer=0&params=&currPage=1&id=36395" />
<script type="text/javascript">
  var Ads_BA_ADIDsite="cafe-future.de"; 
  var Ads_BA_ADIDsection="rotation";
  var Ads_BA_keyword=''; // Targeting-Kriterium
</script>
<script type="text/javascript" src="/javascript/adlib.js"></script>

</head>
<body onload="startOnLoadFunctions();" onunload="startOnUnloadFunctions();" >
      <script type="text/javascript">
        ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745517', params: { loc: '100' }};
      </script><div id="Ads_BA_TakeOver">
<div id="main-container" class="cfnet">
  <div id="hams-top1"><div class="fl-right"><div id="5507674" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507674] = { sizeid: '1', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507674);
      </script><div id="5507678" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507678] = { sizeid: '225', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507678);
      </script></div></div>
  <div class="clear"></div>
    <a name="top"></a>
  <div id="head-container"  >
    
<div id="head-logo-hl"><a href="/"><img src="/gif/logos/logo-big-cfn.gif" width="200" height="80" alt="Cafe-Future.net" title="Cafe-Future.net"/></a></div>
<div id="head-logo-nav"><a href="/gastro/aktuell/pages/index.php"><img src="/gif/logos/logo-small-fs.gif" alt="foodservice" title="foodservice" width="100" height="50" /></a><a href="/gv/aktuell/pages/index.php"><img src="/gif/logos/logo-small-gv.gif" alt="gv-praxis" title="gv-praxis" width="110" height="50" /></a><a href="/fse/aktuell/pages/index.php"><img src="/gif/logos/logo-small-fse.gif" alt="FoodServic Europe &amp; Middle East" title="FoodServic Europe &amp; Middle East" width="125" height="50" /></a></div>
<div id="head-subline">Die Plattform für den Ausser-Haus-Markt</div>





    <ul id="main-nav">
  <li id="nav-items-gastro" class="top-level">
    |<a href="/gastro/aktuell/pages/index.php">Gastronomie</a><br />
    <ul class="detail-level">
      <li><a href="/gastro/branchennews/pages/index.php">Branchennews</a></li>
      <li><a href="/gastro/industrienews/pages/index.php">Industrienews</a></li>
      <li><a href="/gastro/foodproduktnews/pages/index.php">Produktnews Food</a></li>
      <li><a href="/gastro/technikproduktnews/pages/index.php">Produktnews Technik</a></li>
      <li><a href="/gastro/gesetze/pages/index.php">Gesetze/Richtlinien</a></li>
      <li><a href="/gastro/rankings/pages/">Rankings</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
      <li><a href="/boersen/jobs/">Jobbörse</a></li>
            <li><a href="/abo/printarchiv/">Printarchiv</a></li>
      <li class="last"><a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a></li>
    </ul>
  </li>
  <li id="nav-items-gv" class="top-level">
    |<a href="/gv/aktuell/pages/index.php">GV/Catering</a>
    <ul class="detail-level">
      <li><a href="/gv/branchennews/pages/index.php">Branchennews</a></li>
      <li><a href="/gv/industrienews/pages/index.php">Industrienews</a></li>
      <li><a href="/gv/foodproduktnews/pages/index.php">Produktnews Food</a></li>
      <li><a href="/gv/technikproduktnews/pages/index.php">Produktnews Technik</a></li>
      <li><a href="/schule">Ess-Klasse junior</a></li>
      <li><a href="/gv/gesetze/pages/index.php">Gesetze/Richtlinien</a></li>
      <li><a href="/gv/rankings/pages/">Rankings</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
      <li><a href="/boersen/jobs/">Jobbörse</a></li>
            <li><a href="/abo/printarchiv/">Printarchiv</a></li>
      <li class="last"><a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a></li>
    </ul>
  </li>

  <li id="nav-items-fse" class="top-level">
    |<a href="/fse/aktuell/pages/index.php">International</a>
    <ul class="detail-level">
      <li><a href="http://www.food-service-europe.com/market" rel="external" >Market Information</a></li>
      <li><a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a></li>
      <li><a href="/stars-plus/">Stars</a></li>
            <li class="small-navi-font"><a style="line-height:1.1em; height:15px;" href="http://www.food-service-europe.com/aboutus/profile/" rel="external" ><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
      <li class="small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=127" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service (Russland)</span></a></li>
      <li class="small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=11" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service (Polen)</span></a></li>
	  <li class="last small-navi-font"><a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=182" rel="external" ><span style="font-size:0.8em; padding:0px;">FoodService India</span></a></li>
      <!-- li class="last small-navi-font"><a style="line-height:1.1em; height:15px;"  href="http://www.foodservice.cz" rel="external" ><span style="font-size:0.8em; padding:0px;">Food Service</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">(Tschechien/Slowakei)</span></a></li -->
   </ul>
  </li>
  
  <li id="nav-items-rankings" class="top-level">|<a href="/rankings/pages/">Rankings</a>
    <ul class="detail-level">
      <li><a href="/gastro/rankings/pages/index.php">Gastronomie</a></li>
      <li><a href="/gv/rankings/pages/index.php">GV/Catering</a></li>
      <li><a href="/fse/rankings/pages/index.php">International</a></li>
      <li><a href="/ahm/rankings/pages/index.php">Ausser-Haus-Markt</a></li>
    </ul>
  </li>
  
  <li id="nav-items-bild" class="top-level">|<a href="/galerie/pages/">Bildergalerien</a>
    <ul class="detail-level">
      <li><a href="/galerie/pages/rubrik.php?id=1">Events</a></li>
      <li class="last"><a href="/galerie/pages/rubrik.php?id=3">Study Tours</a></li>      
    </ul>
  </li>
  <li id="nav-items-termin" class="top-level">|<a href="/termine/index.php">Termine</a>
    <ul class="detail-level">
      <li><a href="/termine/events/pages/">Fachevents</a></li>
      <li class="last"><a href="/termine/messen/pages/">Messen & Seminare</a></li>
    </ul>
  </li>
  <li id="nav-items-abo" class="top-level">|<a href="/abo/pages/">Abonnement</a>
    <ul class="detail-level">
      <li><a href="/abo/gastro/abonnement.php?aboid=1">food-service</a></li>
      <li><a href="/abo/gv/abonnement.php?aboid=2">gv-praxis</a></li>
      <li class="small-navi-font"><a style="line-height:1.1em; height:15px;" href="/abo/fse/abonnement.php?aboid=3"><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
      <li><a href="/abo/printarchiv/">Print-Archiv</a></li>
      <li class="last"><a href="/abo/newsletter/pages/index.php">Newsletter</a></li>
    </ul>
  </li>
  <li id="nav-items-kontakt" class="top-level">|<a href="/service/mediadaten/">Mediadaten</a></li>
  <li id="nav-items-epaper" class="top-level">|<a href="/abo/epaper/">E-Paper</a>
    <ul class="detail-level">
        <li><a href="/abo/epaper/fs/">food-service</a></li>
        <li ><a href="/abo/epaper/gv/">gv-praxis</a></li>
        <li class="last small-navi-font"><a style="line-height:1.1em; height:15px;" href="/abo/epaper/fse/"><span style="font-size:0.8em; padding:0px;">FoodService Europe</span><br /><span style="font-size:0.8em; margin-left:6px; line-height:0.9em; padding-top:0;">&amp; Middle East</span></a></li>
    </ul>
  </li>
  <li id="nav-items-kontakt" class="top-level">|<a href="/service/shop/cart.php">Shop</a></li>
</ul>    <div id="head-subnav-container">
  <div id="path"><a href="/">| Home |</a></div>
  <div id="sub-nav">
    |<a href="/service/kontakt/">Kontakt</a> 
        |<a href="/news/pages/Anwender-Ideen-2016-Ideen-fuer-mehr-Impulse_35876.html">Anwender-Ideen</a> 
    |<a href="/stars-plus/">Stars</a>| 
  </div>
</div>     <div id="head-search">
  <form id="zentraleSuche" action="/archiv/onlinearchiv/findex.php" method="get" accept-charset="UTF-8">
  <div>
  <input type="text" name="keyword" class="suchfeld" value="Suche"/>
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="schnellsuche" value="1" />
    <a href="javascript:document.forms['zentraleSuche'].submit();void(0);">Suche</a>
  </div>
  </form>
</div>
    <div class="clear"></div>
  </div>
  
  <div id="icon-bar">
    <a href="http://www.facebook.com/cafefuture" rel="external"><img src="/gif/layout/icon/icon_facebook.gif" height="27" width="27" alt="Facebook" /></a>
    <a href="http://www.twitter.com/cafefuture" rel="external"><img src="/gif/layout/icon/icon_twitter.gif" height="27" width="27" alt="Twitter" /></a>
    <a href="/rss/pages/"><img src="/gif/layout/icon/icon_rss.gif" height="27" width="27" alt="RSS" /></a>
  </div>
    <!-- #BeginEditable "BodyText" -->
  <div id="main-content" >
  	



<div class="box">
  <h2>
    <span class="druck-icon">
      <a href="/print.prl?which=%2Fnews%2Fpages%2Fshow%2Ephp%3Fid%3D36395"><img src="/gif/layout/icon/drucken.gif" alt="Artikel drucken"/></a>
    </span>
    Internationale Branchennews 
   </h2>
  

  
  
  <div class="top-element">
   <h3 class="linkinter">UK: Busaba Eathai vermeldet Umsatzplus von 6 %        </h3>
    
    
    
      <div class="bild-links" style="width: 250px">
    <a href="/news/pics/23265-org.jpg" rel="external">
      <img src="/news/pics/artikel3-23265-org.jpg" width="250" height="246" alt="Die Filiale in St Albans wurde am 1. November 2016 eröffnet." />
    </a>
    <table border="0" cellpadding="0" cellspacing="0" style="width: 250px">
    <tr>
      <td class="bildunterschrift">Die Filiale in St Albans wurde am 1. November 2016 eröffnet.</td>
      <td class="lupe">
        <a href="/news/pics/23265-org.jpg" rel="external"><img src="/gif/layout/icon/lupe.gif" alt="Vergrößern" /></a>
      </td>
    </tr>
    </table>
  </div><strong>Busaba Eathai, das Thai-Konzept von Alan Yau unter der Leitung von CEO Jason Myers, hat gerade seinen Jahresbericht herausgebracht und berichtet von einer tollen Entwicklung.</strong><br /><br />Die 17 <a rel="external" href="http://www.busaba.com/locations" target="_blank">Standorte </a>brachten im letzten Geschäftsjahr, das Ende Mai endete, mit 27,719 Millionen £ 6 % mehr Umsatz als im Vorjahr. Das Restaurant-Ebitda stieg sogar um 16 % auf 4,65 Millionen £, das der Gruppe um 21 %. Die Verluste vor Steuern werden mit 806,438 £ verglichen zu 546,126 £ im Vorjahr. <br /><br /><div id="5507676" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507676] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507676);
      </script>Im Geschäftsjahr wurden mit Manchester und Liverpool zwei neue Standorte eröffnet. Eine weitere Expansion ist geplant und budgetiert – 17 Mio. £ werden dafür bereitgestellt. „The director’s objective is to develop the company as the country’s premier Thai restaurant group”, so die Aussagen aus der Geschäftsführung. Im laufenden Geschäftsjahr eröffneten bereits die Standorte in London und St Albans, vier weitere sollen folgen. <br /><br />Um das moderne Bangkok widerzuspiegeln, ist nicht nur ein authentisches Interieur nötig, sondern auch die <a rel="external" href="http://www.busaba.com/food" target="_blank">Speisekarte</a>. Neue Gerichte sind dort zu finden wie etwa das ’Best of Busaba’, das die beliebtesten Bestellungen vereint oder den ’Bangkok Express Lunch’, ein Single-Pot-Meal, das mit Kräutern, Nudeln und Fleisch auf den persönlichen Geschmack des Gastes angepasst wird. Myers said: „Improvements and controls put in place in terms of training and menu development have delivered a good trading result for Busaba Eathai whilst our mobile loyalty and payment programme has increased spend per head and repeat business. The fall in the value of sterling and the absorption of the National Living Wage will provide challenging conditions for the casual dining market, but through careful negotiation with suppliers and the continued evolvement of our reward-driven mobile app, we are confident Busaba will continue to perform well and remains on track to grow across the UK.”<br /><br /><a rel="external" href="http://www.busaba.com/" target="_blank">www.busaba.com</a><br /><br />    
    22.11.2016, DD - Redaktion food-service            
                          
            
            
             
      <div class="clear"></div>
	  
	  <br />
	  <iframe src="http://www.facebook.com/widgets/like.php?href=http://www.cafe-future.net/news/pages/show.php?id=36395" scrolling="no" frameborder="0" style="border:none; width:350px; height:80px"></iframe>
	  <br />
	  
          <br /><p><b>Weitere Branchennews vom 22.11.2016:</b></p>
      <div>
	<p class="linkgv"><a href="/gv/branchennews/pages/Studentenwerk-Oldenburg-Neu--und-Umbauten-von-Mensen-geplant_36398.html">Studentenwerk Oldenburg: Neu- und Umbauten von Mensen geplant</a><br /></p>

	<p class="linkinter"><a href="/fse/branchennews/pages/Mount-Everest-Noma-Pop-up-Restaurant-auf-seiner-vierten-Station_36396.html">Mount Everest: Noma Pop-up-Restaurant auf seiner vierten Station</a><br /></p>

	<p class="linkinter"><a href="/fse/branchennews/pages/Nordirland-Sodexo-gewinnt-Fussballstadion-Windsor-Park_36393.html">Nordirland: Sodexo gewinnt Fußballstadion Windsor Park</a><br /></p>
</div>
      </div>

   
</div>



  </div>
  <!-- #EndEditable -->
  
  
        <div id="block-content">
      
			<div id="5507680" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507680] = { sizeid: '2522', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507680);
      </script>
      <!-- Bereich 1 -->
<!-- BLOCK Aktuelle Ausgabe -->
<div id="ausgabe-block" style="height:315px;">    <div class="box tableinter"  id="heftkasten-1">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 148px">
      <img src="/news/pics/artikel2-22755-org.jpg" width="148" height="210" alt="" />
    </span>
        <strong>Special Features:<br /><br />Market Analysis Russia, Switzerland and UK<br /><br /></strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> | <a href="/gv/ess-klasse-junior/pages/inhaltsverzeichnis.php">Ess-Klasse junior</a> 
      </div>
    </div>    <div class="box tablegv" style="display:none;" id="heftkasten-2">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 146px">
      <img src="/news/pics/artikel2-23068-org.jpg" width="146" height="210" alt="" />
    </span>
        <strong>Inklusiv-Konzept: "Raststätte" kommt gut an<br /><br />Frankfurter Preis: Linde + Landeskrankenhaus<br /><br />Education: Pro Gourmet macht Schule</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> | <a href="/gv/ess-klasse-junior/pages/inhaltsverzeichnis.php">Ess-Klasse junior</a> 
      </div>
    </div>    <div class="box tablegastro" style="display:none;" id="heftkasten-3">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 148px">
      <img src="/news/pics/artikel2-23182-org.jpg" width="148" height="210" alt="" />
    </span>
        <strong>City Guide: Budapest<br /><br />GameChanger: Greg Koch<br /><br />Mannheim: Großprojekt Q 6  Q 7 | Peruanische Küche | Supply-Chain-Matadore</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> | <a href="/gv/ess-klasse-junior/pages/inhaltsverzeichnis.php">Ess-Klasse junior</a> 
      </div>
    </div>    <div class="box tablegv" style="display:none;" id="heftkasten-4">
      <h2>| Die aktuelle Ausgabe |</h2> 
      <div class="element">
        <a href="/gv/ess-klasse-junior/pages/inhaltsverzeichnis.php">
            <span class="bild-links" style="width: 148px">
      <img src="/news/pics/artikel2-20956-org.jpg" width="148" height="210" alt="" />
    </span>
        <strong>Interview: Sarah Wiener über Ernährungsbildung<br /><br />Management: Weniger Speisenreste in Schulen</strong>
        </a>
      </div>
      <div class="block-footer">
        | <a href="/gv/aktuell/pages/inhaltsverzeichnis.php">gv-praxis</a>
        | <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a>
        | <a href="/fse/aktuell/pages/inhaltsverzeichnis.php">FoodService Europe &amp; MiddleEast</a> |<br />
        | <a href="http://www.food-service-europe.com/digital/epaper/" rel="external">Epaper: FoodService Europe &amp; MiddleEast</a> | <a href="/gv/ess-klasse-junior/pages/inhaltsverzeichnis.php">Ess-Klasse junior</a> 
      </div>
    </div></div>

<!-- ENDE BLOCK Aktuelle Ausgabe -->
<div id="5507679" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507679] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507679);
      </script><br />
<!-- BLOCK Newsletter-Block -->
<br />
<div class="box-cfnet">
    <h2>| Newsletter |</h2> 
    <div class="element">
        <p>Alles, was die Branche bewegt - kompakt und übersichtlich im
            <b><a href="/abo/newsletter/pages/index.php">cafe-future.net Newsletter</a></b>.<br/>
            Kostenlos - Dreimal pro Woche.
        </p>
        <div style="width:289px; height: 51px; background-image:url('/gif/logos/newsletter.gif');">
            <p style="padding-top:10px;"><b><a href="/abo/newsletter/pages/index.php">| Newsletter abonnieren |</a></b></p>
        </div>
    </div>
</div><!-- ENDE BLOCK Newsletter-Block -->
<div id="5507671" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507671] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507671);
      </script><br />
<!-- BLOCK Galerie-Block (1 großes Bild) -->
<!-- Block Gallery -->
    <script src="/javascript/fenster.js" type="text/javascript"></script>    <div class="box">
    <h2>| Bildergalerien |</h2>
    <a href="/galerie/pages/rubrik.php?id=1">| Events |</a>
    <h3 style="margin-top: 3px;">Frankfurter Preis</h3>
    <div class="fl-left" style="margin: 5px 18px 10px 0;"><img src="/galerie/pics/artikel/blockbig-6-artikel.jpg" width="286" alt="" /></div>
    <div class="fixfloat"><br/></div>
</div><!-- END Block Gallery --><!-- ENDE BLOCK Galerie-Block (1 großes Bild) -->
<div id="5507672" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507672] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507672);
      </script><br />                <div class="box">
                    <h2>| Facebook |</h2>
                    <div class="element">
                        <span class='typeobject'>| Facebook |</span><br/>
                        <b>Schon auf Facebook? Jetzt Fan werden!</b>
<br/>
<br/>
Die gemeinsame Online-Plattform von gv-praxis, food-service und FoodService Europe & Middle East bringt redaktionelle Kompetenz in die virtuelle Welt: <b>Wir sind ab sofort auch auf Facebook</b>!
<br/>
<a href="http://de-de.facebook.com/cafefuture" target=_blank><img src="/blockverwaltung/pages/uploadpix/19-bloeck.jpg" width="160" height="120" alt="" border="0" /> </a>
<br/><a href="http://de-de.facebook.com/cafefuture" target=_blank>www.facebook.com/cafefuture</a>
                        
                        <div class="clear"></div>
                    </div>
                </div><div id="5507675" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507675] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507675);
      </script><br /><!-- Bereich 1 ENDE -->    </div>
    

  <div id="footer">
    <div id="footer-tools"><a href="#top" class="upside">Seitenanfang</a> | <a href="/print.prl?which=%2Fnews%2Fpages%2Fshow%2Ephp%3Fid%3D36395" class="print">Seite drucken</a></div>
    <div id="footer-sitemap"><div class="col">
  <h4><a href="/gastro/aktuell/pages/index.php">Gastronomie</a></h4>
  <a href="/gastro/branchennews/pages/index.php">Branchennews</a><br />
  <a href="/gastro/industrienews/pages/index.php">Industrienews</a><br />
  <a href="/gastro/foodproduktnews/pages/index.php">Produktnews Food</a><br />
  <a href="/gastro/technikproduktnews/pages/index.php">Produktnews Technik</a><br />
  <a href="/gastro/gesetze/pages/index.php">Gesetze/Richtlinien</a><br />
  <a href="/gastro/rankings/pages/">Rankings</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
  <a href="/gastro/aktuell/pages/inhaltsverzeichnis.php">food-service</a><br />
</div>
<div class="col">
  <h4><a href="/gv/aktuell/pages/index.php">GV/Catering</a></h4>
  <a href="/gv/branchennews/pages/index.php">Branchennews</a><br />
  <a href="/gv/industrienews/pages/index.php">Industrienews</a><br />
  <a href="/gv/foodproduktnews/pages/index.php">Produktnews Food</a><br />
  <a href="/gv/technikproduktnews/pages/index.php">Produktnews Technik</a><br />
  <a href="/schule">Ess-Klasse junior</a><br />
  <a href="/gv/gesetze/pages/index.php">Gesetze/Richtlinien</a><br />
  <a href="/gv/rankings/pages/">Rankings</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
  <a href="/gv/rankings/pages/">gv-praxis</a><br />
</div>
<div class="col">
  <h4><a href="/fse/aktuell/pages/index.php">International</a></h4>
  <a href="/fse/branchennews/pages/index.php">Branchennews</a><br />
  <a href="http://www.food-service-europe.com/market/rankings/pages/" rel="external" >Rankings</a><br />
  <a href="http://www.food-service-europe.com/trendscout/" rel="external" >Trendscout</a><br />
  <a href="http://www.food-service-europe.com/market/" rel="external" >Market Information</a><br />
  <a href="http://www.food-service-europe.com/blog/" rel="external" >Blog</a><br />
  <a href="http://www.food-service-europe.com/aboutus/profile/" rel="external" >FoodService Europe<br />&amp; Middle East</a><br />
</div>
<div class="col">
  <h4><a href="/rankings/pages/">Rankings</a></h4>
  <a href="/gastro/rankings/pages/index.php">Gastronomie</a><br />
  <a href="/gv/rankings/pages/index.php">GV/Catering</a><br />
  <a href="http://www.food-service-europe.com/market/rankings/pages/" rel="external" >International</a><br />
  <a href="/ahm/rankings/pages/index.php">Ausser-Haus-Markt</a><br />
</div>
<div class="col">
  <h4><a href="/galerie/pages/">Bildergalerien</a></h4>
  <a href="/galerie/pages/rubrik.php?id=1">Events</a><br />
  <a href="/galerie/pages/rubrik.php?id=3">Study Tours</a><br />
</div>

<div class="last-col">
  <h4><a href="/termine/index.php">Termine</a></h4>
  <a href="/termine/events/pages/">Fachevents</a><br />
  <a href="/termine/messen/pages/">Messen</a><br />
</div>

<div class="fixfloat"></div>
<div class="col">
  <h4><a href="/abo/pages/">Abonnement</a></h4>
  <a href="/abo/gastro/abonnement.php?aboid=1">food-service</a><br />
  <a href="/abo/gv/abonnement.php?aboid=2">gv-praxis</a><br />
  <a href="http://www.food-service-europe.com/subscriptions/" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/abo/essklasse-junior/">Ess-Klasse junior</a><br />
  <a href="/abo/printarchiv/">Print-Archiv</a><br />
  <a href="/abo/newsletter/pages/index.php">Newsletter</a><br />
</div>
<div class="col">
  <h4><a href="/service/mediadaten/">Service</a></h4>
  <a href="/service/mediadaten/">Mediadaten</a><br />
  <a href="/service/shop/cart.php">Shop</a><br />
  <a href="/boersen/jobs/">Jobbörse</a><br />
</div>

<div class="col">
  <h4><a href="/rss/pages/">RSS</a></h4>
  <a href="http://www.cafe-future.net/rss/feeds/feed20.rss" rel="external">feed</a><br />
</div>

<div class="col">
  <h4><a href="/service/kontakt/">Kontakt</a></h4>
  <a href="/service/kontakt/gastro/">food-service</a><br />
  <a href="/service/kontakt/gv/">gv-praxis</a><br />
  <a href="http://www.food-service-europe.com/aboutus/contact/" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/service/kontakt/pages/">cafe-future.net</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=40">Food -Service (CR/SR)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=11">Food Service (Polen)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=127">Food Service (Russland)</a><br />
  <a href="http://www.dfv.de/verlagsprogramm/publikationen/pages/show.php?id=10">Hotel &amp; GV-Praxis</a><br />
</div>


<div class="col">
  <h4><a href="/abo/printarchiv/">Print-Archiv</a></h4>
  <a href="/abo/printarchiv/gvpr/findex.php" rel="external">gv-praxis</a><br />
  <a href="/abo/printarchiv/fs/findex.php" rel="external">food-service</a><br />
  <a href="/abo/printarchiv/fse/findex.php" rel="external">FoodService Europe<br />&amp; Middle East</a><br />
  <a href="/abo/printarchiv/ngz/findex.php" rel="external">Der Hotelier</a><br />
</div>


<div class="last-col">
  <h4><a href="/service/impressum/index.php">Impressum</a></h4>
  <a href="javascript:void();" onclick="window.open('/datenschutz/','datenschutz','width=515,height=575,scrollbars=yes,toolbar=no,resizable=no')">Datenschutz</a>
</div> 

<div class="fixfloat"></div>
</div>
    <div id="copyrightdesign"><img src="/gif/dfv_Mediengruppe_150x32.png" alt="dfv Mediengruppe"><br/><br/>Copyright: &copy; <a href="http://www.dfv.de" title="Deutscher Fachverlag GmbH">Deutscher Fachverlag GmbH</a>; <a href="/service/impressum/index.php">Impressum</a>; <a href="javascript:void(0);" onclick="window.open('/datenschutz/','datenschutz','width=515,height=575,scrollbars=yes,toolbar=no,resizable=no')">Datenschutz</a><br />
</div>
    Anregungen &amp; Kommentare an <a href="mailto:info@cafe-future.net">info@cafe-future.net</a><br />
<br />
Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen
Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.  </div>
</div>


<div id="sky-banner">
  <div id="hams-hockey1"></div>
  <div id="hams-sky1"><div id="5507677" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5507677] = { sizeid: '154', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5507677);
      </script></div>
</div>
<div class="clear"></div>

<div id="fly">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
  var iam_data = {"mg":"yes","st":"cafefutu","cp":"/news","oc":"Newspaes0000","sv":"ke","co":"/news/pages/show.php"}
  iom.c(iam_data); 
</script> 
<!--/SZM -->    </div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7318232-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['cf2._setAccount', 'UA-7318232-3']);
  _gaq.push(['cf2._gat._anonymizeIp']);
  _gaq.push(['cf2._trackPageview']);  

  _gaq.push(['internetservice._setAccount', 'UA-23441431-1']);
  _gaq.push(['internetservice._gat._anonymizeIp']);
  _gaq.push(['internetservice._trackPageview']);
  _gaq.push(['internetservice._trackPageLoadTime']);  
  
  _gaq.push(['internetservice2._setAccount', 'UA-23441431-3']);
  _gaq.push(['internetservice2._gat._anonymizeIp']);
  _gaq.push(['internetservice2._trackPageview']);
  _gaq.push(['internetservice2._trackPageLoadTime']);   

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  

<script class="kxct" data-id="JUILxRQI" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUILxRQI"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

</div>

</body>
</html>
